使用当前浏览器(IE 或 Edge 19 以下)访问语雀,无法享受最佳体验,推荐升级到最新版本或使用 Chrome 浏览器进行访问。

Use the current browser (IE or Edge version less than 19) to access Yuque, you can't enjoy the best experience. It is recommended to upgrade your browser to latest version, or you can use Chrome browser.

##########